Avada Theme Version 5.1.5 Patches Stored XSS and CSRF Vulnerabilities

No replies
dumitru's picture
Offline
Joined:
10/07/2013

I know that Avada has been mentioned here often, so probably somebody might be even using it. In this case, it is important that you read this:
https://wptavern.com/avada-theme-version-5-1-5-patches-stored-xss-and-cs...

__________________

http://www.hermesthemes.com - WordPress Themes for Independent Hotels, Inns and B&Bs